Het InternetPlusBellen/Experiabox Forum

Deel je ervaringen over Internetplusbellen met andere gebruikers en meld je gratis aan.
Het is nu zo 25 jun 2017 12:35

Alle tijden zijn GMT + 1 uur [ Zomertijd ]




Plaats een nieuw onderwerp Antwoord op onderwerp  [ 1 bericht ] 
Auteur Bericht
 Berichttitel: Voicelampje brandt niet.
BerichtGeplaatst: za 03 sep 2016 19:01 
Offline

Geregistreerd: zo 13 jun 2010 19:47
Berichten: 13
Hallo, Ik heb een modem type tg789vn. Op 1 september 2016 merkte ik dat het voicelampje niet brandde. Met de servicetool van KPN het weer aan de praat gekregen met dit verschil dat iemand die ik belde me zei dat ze niet mijn nummer zag maar wel de aanduiding extern. Maar goed, telefoneren ging weer. Op 3 september was er een grote landelijke internetstoring van KPN maar afgezien van het feit dat internetten niet mogelijk was zag ik ook al dat het bewuste voicelampje niet meer brandde. Voor en na de storing diverse keren weer de servicetool gebruikt maar helaas, dit keer zonder succes. Ik heb van alles geprobeerd, resetten, stroom een halfuur van het apparaat, aansluiting gewisseld van tel 1 naar tel 2, etc. maar het lampje krijg ik niet brandend en het beroerde is dat mijn telefoon het dus ook nog steeds niet doet. Hoewel ik nu enkele jaren probleemloos KPN gebruik ben ik met dit gedoe echt in staat om over te stappen naar een andere provider.


Omhoog
 Profiel  
 
Geef de vorige berichten weer:  Sorteer op  
Plaats een nieuw onderwerp Antwoord op onderwerp  [ 1 bericht ] 

Alle tijden zijn GMT + 1 uur [ Zomertijd ]


Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 1 gast


Je mag geen nieuwe onderwerpen in dit forum plaatsen
Je mag niet antwoorden op een onderwerp in dit forum
Je mag je berichten in dit forum niet wijzigen
Je mag je berichten niet uit dit forum verwijderen

Zoek naar:
Ga naar:  
Powered by phpBB? Forum Software ? phpBB Group  | Hosted by 123-webhost
phpBB.nl Vertaling